HTC (Android) - 哪款手機有 BT 4.0 & BLE , Android 4.3 - 手機討論區 - Mobile01 | www.mobile01.com

不知道到那一版問, 就到我最想買的品牌問吧 老闆要我開發 APP, 我的舊機子是 HTC Desire/android 2.2.2 (當初一上市就買,用了應該有 3 年囉) 用舊手機與電腦藍芽/網路通訊都做過, 基本上程式不是問題..... 看這次要的規格式 BT4.0 & BLE, 經查作業系統也要 ......

網址安全性掃描由 google 提供